Ответ
 
Опции темы Оценить тему Опции просмотра
Старый 14.03.2018, 15:46 #1
Аватар для Дмитрий Усанов
Новичок
 
Регистрация: 14.01.2011
Сообщений: 819
Отправить сообщение для Дмитрий Усанов с помощью ICQ
Дмитрий Усанов Дмитрий Усанов вне форума
Новичок
Аватар для Дмитрий Усанов
 
Регистрация: 14.01.2011
Сообщений: 819
Отправить сообщение для Дмитрий Усанов с помощью ICQ
По умолчанию

Проблема такая, Авео т200 температура по приборам при прогреве поднимается на одно деление шкалы то есть не до середины(рабочая90)печка все вроде греет норм, потом заглушил двигатель, включаю зажигание показывает 90середину шкалы, запускаю двигатель сразу опускается на деление. Сказали знатоки, что в датчике температуры ОЖ проблема, заменил сегодня, проблема та же. Помогите решить проблему пожалуйста!
Дмитрий Усанов вне форума   Ответить с цитированиемОтветить с цитированием

Старый 08.05.2018, 09:08 #2
Аватар для Armen Danielyan
Новичок
 
Регистрация: 20.07.2010
Сообщений: 880
Отправить сообщение для Armen Danielyan с помощью ICQ
Armen Danielyan Armen Danielyan вне форума
Новичок
Аватар для Armen Danielyan
 
Регистрация: 20.07.2010
Сообщений: 880
Отправить сообщение для Armen Danielyan с помощью ICQ
По умолчанию

Как работает генератор, замеряй напряжение на заглушенном и работающем двигателе, проверь массу на двигателе .
Armen Danielyan вне форума   Ответить с цитированиемОтветить с цитированием
Старый 13.07.2018, 20:03 #3
Новичок
 
Регистрация: 29.11.2010
Сообщений: 823
habr habr вне форума
Новичок
 
Регистрация: 29.11.2010
Сообщений: 823
По умолчанию

Тоже посоветовали массу проверить, буду пробовать. Спасибо!
__________________
Труден путь через поучения, но короток через примеры
habr вне форума   Ответить с цитированиемОтветить с цитированием
Ответ

Опции темы
Опции просмотра Оценка этой темы
Оценка этой темы:

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.
Trackbacks are Выкл.
Pingbacks are Выкл.
Refbacks are Выкл.


Похожие темы
Тема Автор Раздел Ответов Последнее сообщение
Такая проблема при прогреве, двигателя трёт сцепления нажимаешь, все нормально, Талюсик Андриянов Двигатель и его системы 20 24.02.2019 05:26
Что за фигня включаю кондер и температура поднимается до 110 Николай Бессарабов Электрооборудование 3 04.01.2019 00:15
Авео 1.2, 2008года. Температура по приборке практически не поднимается . чтобы STRATUM Общий технический раздел 11 02.01.2019 21:46
На панеле температура такая и выше не поднимается. А прдключившись к телефону gemaglabin Электрооборудование 9 10.12.2018 23:06
Такая проблема, прогрел машину до 90° и поехал на ходу температура стала то Алексей Гречишников Двигатель и его системы 11 23.11.2018 19:59



Текущее время: 08:19. Часовой пояс GMT +4.

Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2019, vBulletin Solutions, Inc. Перевод: zCarot
Яндекс.Метрика
 
Copyright © 2019