Ответ
 
Опции темы Оценить тему Опции просмотра
Старый 03.03.2017, 04:46 #1
Новичок
 
Регистрация: 12.04.2010
Сообщений: 865
Александр Владимирович Александр Владимирович вне форума
Новичок
 
Регистрация: 12.04.2010
Сообщений: 865
По умолчанию

Всем добра.Подскажите кто сталкивался с извечной проблемой-ФАЗОРЕГУЛЯТОРЫ на F14D4 101 л.с. Работает движка с некими непонятными стуками, (не дизеление).Стоит только скинуть фишку с фазика на выпуске или на впуске, как тут же двигатель работает ровненько без стуков.едет со снятой фишкой почти так же слегка туповата но разгон ровный и при разгоне нет вибрации на 2.5-3 тыс оборотах, а с одетыми фишками при разгоне на 3-й при 60-ти км.ч уже пошла вибрация.что менять фазики или шестерни.нужна 100-% я причина, так как стоимость и тех и тех не мала.
Александр Владимирович вне форума   Ответить с цитированиемОтветить с цитированием

Старый 13.08.2017, 00:47 #2
Аватар для Александр Евсюков
Новичок
 
Регистрация: 11.07.2010
Сообщений: 852
Отправить сообщение для Александр Евсюков с помощью ICQ
Александр Евсюков Александр Евсюков вне форума
Новичок
Аватар для Александр Евсюков
 
Регистрация: 11.07.2010
Сообщений: 852
Отправить сообщение для Александр Евсюков с помощью ICQ
По умолчанию

Можно попробывать промыть датчики фазиков
Александр Евсюков вне форума   Ответить с цитированиемОтветить с цитированием
Старый 27.06.2018, 16:03 #3
Аватар для Red Doctor
Новичок
 
Регистрация: 23.05.2010
Сообщений: 814
Red Doctor Red Doctor вне форума
Новичок
Аватар для Red Doctor
 
Регистрация: 23.05.2010
Сообщений: 814
По умолчанию

попробуй для начала промой эл.клапана и сними сеточки.
https://www.drive2.ru/l/4419894/
если не поможет, то поменяй их -

я не знаю сколько там ход)
Red Doctor вне форума   Ответить с цитированиемОтветить с цитированием
Ответ

Опции темы
Опции просмотра Оценка этой темы
Оценка этой темы:

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.
Trackbacks are Выкл.
Pingbacks are Выкл.
Refbacks are Выкл.


Похожие темы
Тема Автор Раздел Ответов Последнее сообщение
Всем добра, подскажите как лечится ошибка p0171, кто сталкивался? Авео 1.2 Андрей Лисицын Общий технический раздел 6 14.01.2019 12:20
Всем добра!!! Авео т300 2012 г.в Подскажите может кто сталкивался. При Morgan Тюнинг, стайлинг и доп. оборудование 9 06.12.2018 20:14
повторно Всем добра.Подскажите кто сталкивался с извечной Таня Пашко Двигатель и его системы 2 25.07.2018 20:28
Добрейшего всем дня и добра Вам форумчане! Столкнулся с такой проблемой, хотел Дарья Фомичёва Работа форума и сайта 6 29.06.2018 07:25
Народ, доброго всем, кто нибудь сталкивался с такой проблемой, стучит Azamat Sagidullin Гарантийное и сервисное обслуживание 0 24.12.2017 13:42



Текущее время: 20:48. Часовой пояс GMT +4.

Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2019, vBulletin Solutions, Inc. Перевод: zCarot
Яндекс.Метрика
 
Copyright © 2019