Ответ
 
Опции темы Оценить тему Опции просмотра
Старый 21.07.2017, 03:36 #1
Новичок
 
Регистрация: 15.06.2010
Адрес: Беслан
Сообщений: 828
Отправить сообщение для Евгений Степанов с помощью ICQ
Евгений Степанов Евгений Степанов вне форума
Новичок
 
Регистрация: 15.06.2010
Адрес: Беслан
Сообщений: 828
Отправить сообщение для Евгений Степанов с помощью ICQ
По умолчанию

Ребята, такая беда, Т300 ноябрь 2012гв, при запуске на холодную стук в моторе секунды две и проходит, и также иногда бывает не запускается двигатель с первого раза. Кто сталкивался? Какие есть мысли? Моториста толкового искать буду.
Евгений Степанов вне форума   Ответить с цитированиемОтветить с цитированием

Старый 26.07.2017, 16:10 #2
Новичок
 
Регистрация: 13.08.2010
Сообщений: 803
Равиль Загртдинов Равиль Загртдинов вне форума
Новичок
 
Регистрация: 13.08.2010
Сообщений: 803
По умолчанию

Норма вроде
Равиль Загртдинов вне форума   Ответить с цитированиемОтветить с цитированием
Старый 27.07.2017, 03:53 #3
Аватар для tugaibey
Новичок
 
Регистрация: 25.01.2011
Сообщений: 858
tugaibey tugaibey вне форума
Новичок
Аватар для tugaibey
 
Регистрация: 25.01.2011
Сообщений: 858
По умолчанию

Дима ! Попробуй фильтр заменить, масло не держит, вот и стук в первые секунды! Насос подаёт масло, стук пропадает!
tugaibey вне форума   Ответить с цитированиемОтветить с цитированием
Старый 21.08.2018, 19:30 #4
Аватар для Екатерина Тимакова
Новичок
 
Регистрация: 19.09.2010
Сообщений: 835
Екатерина Тимакова Екатерина Тимакова вне форума
Новичок
Аватар для Екатерина Тимакова
 
Регистрация: 19.09.2010
Сообщений: 835
По умолчанию

Масло давно менял? это могут быть электромагнитные клапана фазорегуляторов
Екатерина Тимакова вне форума   Ответить с цитированиемОтветить с цитированием
Ответ

Опции темы
Опции просмотра Оценка этой темы
Оценка этой темы:

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.
Trackbacks are Выкл.
Pingbacks are Выкл.
Refbacks are Выкл.


Похожие темы
Тема Автор Раздел Ответов Последнее сообщение
Что за стук при запуске на холодную, буквально несколько секунд? F14D4 Надюшка Оляновская Топливо и эксплуатационные жидкости 7 19.02.2019 17:50
Ребята с часами какая то беда при каждом запуске время меняется. В чем проблема Алик Шангареев Доска объявлений 5 18.02.2019 15:49
Ребят! ! Беда такая авео 2008г.в. мотор f14d4 1.4 на холодную завожу траит чуть Серега Бычаев Двигатель и его системы 3 09.09.2018 22:55
ребят. такая проблема, при запуске на холодную был скрежет, как прогреется все Леночка Коренькова Двигатель и его системы 4 30.08.2018 09:13
Ребята в чем причина может быть при запуске на холодную!? А бывает ещё хуже звук Виталий Овчинников Гарантийное и сервисное обслуживание 5 13.07.2018 19:30



Текущее время: 07:33. Часовой пояс GMT +4.

Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2019, vBulletin Solutions, Inc. Перевод: zCarot
Яндекс.Метрика
 
Copyright © 2019