Клуб AVEO Chevrolet  
Форум Справка Пользователи Календарь Поиск Сообщения за день Все разделы прочитаны

Вернуться   Клуб AVEO Chevrolet > Техническиё Форум > Электрооборудование
Вход через
социальные сети

Ответ
 
Опции темы Оценить тему Опции просмотра
Старый 04.07.2017, 16:15   #1
Новичок
 
Регистрация: 04.07.2017
Сообщений: 1
По умолчанию Проблема с БК

Добрый вечер, открыл БК в приборке(вырезал экран), пошел проверять как показывает все гуд, но проблема появилась что теперь при зажатой кнопки одометр не сбрасывает(переключает режимы все как положено), подзабил на это и подпаял два провода там где вторая кнопка должна быть и она тоже не реагирует.
Так вот получается экранчик вырезал, но отдельная кнопка не работает и одометр не сбрасывает.
Что подскажите?)

oleg25oleg вне форума   Ответить с цитированием
Ответ

Опции темы
Опции просмотра Оценка этой темы
Оценка этой темы:

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.
Trackbacks are Выкл.
Pingbacks are Выкл.
Refbacks are Выкл.


Похожие темы
Тема Автор Раздел Ответов Последнее сообщение
обнаружилась проблема.... Руслан Зенин Общий технический раздел 3 27.02.2013 15:26
ПРОБЛЕМА С CЦЕПЛЕНИЕМ kacneppp Трансмиссия 20 26.02.2013 09:15
Проблема с АКПП наталья корнеева Трансмиссия 16 25.02.2013 03:23
Проблема с оборотами Businka28 Доска объявлений 9 10.01.2013 09:21
Проблема с ABS Высокий Ходовая часть 8 08.09.2012 05:56


Текущее время: 23:04. Часовой пояс GMT +4.

Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2018, vBulletin Solutions, Inc. Перевод: zCarot
Обратная связь - Клуб AVEO Chevrolet - Архив - Вверх