Ответ
 
Опции темы Оценить тему Опции просмотра
Старый 24.03.2018, 04:36 #1
Аватар для Руслан Зенин
Новичок
 
Регистрация: 31.08.2010
Сообщений: 843
Руслан Зенин Руслан Зенин вне форума
Новичок
Аватар для Руслан Зенин
 
Регистрация: 31.08.2010
Сообщений: 843
По умолчанию

Здравствуйте всем ! При запуске на холодную все индикаторы на приборной понесли горят кроме масла ( красный индикатор масла ), через некоторое время после езды сново перезапускаю двигатель все индикаторы горят.
Руслан Зенин вне форума   Ответить с цитированиемОтветить с цитированием

Старый 03.05.2018, 19:42 #2
Новичок
 
Регистрация: 17.02.2011
Адрес: Димитровград
Сообщений: 835
Отправить сообщение для koles с помощью ICQ
koles koles вне форума
Новичок
 
Регистрация: 17.02.2011
Адрес: Димитровград
Сообщений: 835
Отправить сообщение для koles с помощью ICQ
По умолчанию

Ничего не понял. Вопрос то какой? Лампочки горят?
koles вне форума   Ответить с цитированиемОтветить с цитированием
Старый 13.06.2018, 00:28 #3
Новичок
 
Регистрация: 13.01.2011
Адрес: Сурск
Сообщений: 832
Юрий Ульяшов Юрий Ульяшов вне форума
Новичок
 
Регистрация: 13.01.2011
Адрес: Сурск
Сообщений: 832
По умолчанию

индикатор не горит масла
Юрий Ульяшов вне форума   Ответить с цитированиемОтветить с цитированием
Старый 27.01.2019, 22:38 #4
Аватар для Юлия Данилова
Новичок
 
Регистрация: 23.03.2010
Сообщений: 826
Юлия Данилова Юлия Данилова вне форума
Новичок
Аватар для Юлия Данилова
 
Регистрация: 23.03.2010
Сообщений: 826
По умолчанию

контакт на нем проверь. Или замени датчик давления масла.
Юлия Данилова вне форума   Ответить с цитированиемОтветить с цитированием
Ответ

Опции темы
Опции просмотра Оценка этой темы
Оценка этой темы:

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.
Trackbacks are Выкл.
Pingbacks are Выкл.
Refbacks are Выкл.


Похожие темы
Тема Автор Раздел Ответов Последнее сообщение
Что за хрень с расходом, ни кто не в курсе? Ошибок нет, на холодную при запуске Юрий Лендел Свободное общение 6 13.02.2019 11:04
При запуске автомобиля на приборной панели горит лампочка ручника и Paco Кузов и салон 6 18.01.2019 14:36
Интересует такой вопрос Авео 1.4 101 л.с. При запуске двигателя, на холодную с Андрей Акконен Двигатель и его системы 14 14.12.2018 00:19
Всем, Авео Т250. При езде по лужам загораются индикаторы аккумулятора и ручника Custo Электрооборудование 5 20.08.2018 15:39
Поменял лампочки подсветки отопителя, теперь на блоке все не горят, кроме кнопок Анечка Электрооборудование 7 14.08.2018 23:25



Текущее время: 21:58. Часовой пояс GMT +4.

Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2019, vBulletin Solutions, Inc. Перевод: zCarot
Яндекс.Метрика
 
Copyright © 2019